Bilder lassen sich nicht hoch laden.

Fehlermeldungen und andere Störungen
Benutzeravatar
lazybear
Beiträge: 629
Registriert: 21. Jun 2012, 18:02
zum Regal zu den Gesuchen

Re: Bilder lassen sich nicht hoch laden.

Beitrag von lazybear » 25. Aug 2017, 09:12

nee, nix "alles wie immer". :(
Mein firefox hat irgendwelche updates drauf, seitdem funzt vieles nicht mehr und ich ersticke in Werbung.
(Ich stelle später mit nem anderen comp ein.)
Frankly my dear: I don't give a damn!

Benutzeravatar
tizzi
Beiträge: 544
Registriert: 28. Nov 2013, 12:17
zum Regal zu den Gesuchen

Re: Bilder lassen sich nicht hoch laden.

Beitrag von tizzi » 25. Aug 2017, 17:36

Bei mir funktioniert es auch nicht mehr. Es wurden auch nur Updates von firefox bei Windows 10 hochgeladen.
Bei einer anderen Tauschbörse klappt das Hochladen der Bilder nach wie vor.

ranguna
Beiträge: 1032
Registriert: 10. Sep 2011, 15:14
zum Regal zu den Gesuchen

Re: Bilder lassen sich nicht hoch laden.

Beitrag von ranguna » 22. Okt 2017, 20:44

Seit kurzem kann ich keine Bilder mehr hochladen. Die Bilder werdenz. T. angenommen, aber wenn ich dann auf speicher gehe, erschein die Anfangsmaske von

Produktdaten eingeben

oder wenn ich die Bilder eines Artikels bearbeiten will erscheint für das neunhinzugefügte Bild

Leider kein Bild vorhanden.
Mit jeder Suchanfrage ueber http://www.benefind.de kann mein kleiner Chor 'sunshine singers' unterstützt werden. Ich würde mich sehr darüber freuen.
Mit der Technik von Yahoo! gibt es Suchergebnisse auf hohem Niveau. Auf benefind.de umsteigen + mithelfen

Benutzeravatar
Miss_Amy
Beiträge: 1775
Registriert: 17. Feb 2013, 18:53
zum Regal zu den Gesuchen

Re: Bilder lassen sich nicht hoch laden.

Beitrag von Miss_Amy » 22. Okt 2017, 21:05

Bei mir funktioniert es wieder. Alles sehr merkwürdig.
Ich lese gerade: Solang die Welt noch schläft von Petra Durst-Benning

minxi
Beiträge: 49
Registriert: 11. Apr 2013, 19:33
zum Regal zu den Gesuchen

Re: Bilder lassen sich nicht hoch laden.

Beitrag von minxi » 8. Dez 2017, 11:19

Seit einigen Tagen - wie schon vor einigen Monaten - kann auch ich keine Originalbilder hochladen, obwohl sie von der Größe her passen müssten. Es rödelt und rödelt, wenn ich es lasse, stundenlang.

Nehme ich dagegen "vorgefertigte" Bilder von Büchern aus dem Netz, klappt dies. Merkwürdig!

Antworten

Zurück zu „Technische Probleme“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast